1

Тема: Проблемы при запуске двигателя Luxgen 7 SUV

Припарковал машину. Закрыл все двери и ушел. Через 10 минут пришел, открыл двери и попытался завести двигатель, но при нажатие на кнопку старт-стоп двигатель не запускался. Все приборы работают, но стартер не крутит. На приборной панели горит все, что можно. Снимал клемы с аккумулятора, но двигатель не запускался. Но как-то получилось, что сильно нажал на педаль тормоза и двигатель завелся. После очередном запуске двигателя, сильно на педаль тормоза не нажимал и двигатель спокойно запускался.

Престиж 2014г.

Re: Проблемы при запуске двигателя Luxgen 7 SUV

gren71 пишет:

Припарковал машину. Закрыл все двери и ушел. Через 10 минут пришел, открыл двери и попытался завести двигатель, но при нажатие на кнопку старт-стоп двигатель не запускался. Все приборы работают, но стартер не крутит. На приборной панели горит все, что можно. Снимал клемы с аккумулятора, но двигатель не запускался. Но как-то получилось, что сильно нажал на педаль тормоза и двигатель завелся. После очередном запуске двигателя, сильно на педаль тормоза не нажимал и двигатель спокойно запускался.

Согласен,надо сильнее давить на тормоз, чтобы произошел запуск двигателя.

Все бы было хорошо, если бы домкрат не сломался!

3

Re: Проблемы при запуске двигателя Luxgen 7 SUV

Ты ключь поднеси к кнопке запуска и заводи .это у них болезнь

4

Re: Проблемы при запуске двигателя Luxgen 7 SUV

Ключ тоже подносил, но бесполезно

Престиж 2014г.

Re: Проблемы при запуске двигателя Luxgen 7 SUV

gren71 пишет:

Припарковал машину. Закрыл все двери и ушел. Через 10 минут пришел, открыл двери и попытался завести двигатель, но при нажатие на кнопку старт-стоп двигатель не запускался. Все приборы работают, но стартер не крутит. На приборной панели горит все, что можно. Снимал клемы с аккумулятора, но двигатель не запускался. Но как-то получилось, что сильно нажал на педаль тормоза и двигатель завелся. После очередном запуске двигателя, сильно на педаль тормоза не нажимал и двигатель спокойно запускался.

Всем привет!
У меня вчера пару раз была такая же проблема. Вышел, сел, на кнопку жму, сидение придвигается, панель светиться, но.... не заводиться (((
Думаю, ну ппц... 300 км пробег и все... приехал (((
Есть ли смысл ехать с данной проблемой к дилеру?
Сегодня все работает отлично! Тфу-тфу-тфу ))))

6

Re: Проблемы при запуске двигателя Luxgen 7 SUV

есть такое дело , мне думалось дело в ключе

комплектация престиж , авто 2013 года

7

Re: Проблемы при запуске двигателя Luxgen 7 SUV

у меня вроде такого пока не было.  попробуй со вторым ключом или замени батарейку, потом отпишись только, чтоб знать о возможной проблеме

серебристый престиж , пока всё устраивает. статус - Чипованная ЛАСТОЧКА

8

Re: Проблемы при запуске двигателя Luxgen 7 SUV

Была у меня такая проблема. Регулируется шток у дилера. Не проблема.

Luxgen 7 SUV 2013 г.  ПРЕСТИЖ Мокрый асфальт.

9

Re: Проблемы при запуске двигателя Luxgen 7 SUV

gren71 пишет:

Припарковал машину. Закрыл все двери и ушел. Через 10 минут пришел, открыл двери и попытался завести двигатель, но при нажатие на кнопку старт-стоп двигатель не запускался. Все приборы работают, но стартер не крутит. На приборной панели горит все, что можно. Снимал клемы с аккумулятора, но двигатель не запускался. Но как-то получилось, что сильно нажал на педаль тормоза и двигатель завелся. После очередном запуске двигателя, сильно на педаль тормоза не нажимал и двигатель спокойно запускался.

Нужно почистить лягушку (шток) тормозной педали. Проверь момент срабатывания стоп-сигнала, если стопы срабатывают при сильном нажатии - надо чистить закисший шток.
У меня раньше заводилась только при сильном нажатии, почистили закисший шток тормозной педали у дилера - теперь заводится при легком нажатии.

10

Re: Проблемы при запуске двигателя Luxgen 7 SUV

Stasyan007 пишет:
gren71 пишет:

Припарковал машину. Закрыл все двери и ушел. Через 10 минут пришел, открыл двери и попытался завести двигатель, но при нажатие на кнопку старт-стоп двигатель не запускался. Все приборы работают, но стартер не крутит. На приборной панели горит все, что можно. Снимал клемы с аккумулятора, но двигатель не запускался. Но как-то получилось, что сильно нажал на педаль тормоза и двигатель завелся. После очередном запуске двигателя, сильно на педаль тормоза не нажимал и двигатель спокойно запускался.

Нужно почистить лягушку (шток) тормозной педали. Проверь момент срабатывания стоп-сигнала, если стопы срабатывают при сильном нажатии - надо чистить закисший шток.
У меня раньше заводилась только при сильном нажатии, почистили закисший шток тормозной педали у дилера - теперь заводится при легком нажатии.

Внимание!!!!!!!!!!!!!!!!!!!!!!  не нужно ничего снимать и чистить. Там очень чувствительное крепление, два зубчика из пластмассы. Сломаете и сразу -6000 рублей семейного бюджета. Так как со сломанным креплением обратно в штатное место не поставишь. ( Совет дал уважаемый мною инженер по гарантии Дмитрий Хан, DM-AUTO дилер Краснодар). Я его мнению доверяю.  Комментарий не является рекламой.  Просто профессиональный совет.

Все бы было хорошо, если бы домкрат не сломался!

11

Re: Проблемы при запуске двигателя Luxgen 7 SUV

При запуске холодного двигателя, запуск производится с трудом при этом автоматически запираются двери и включается аварийка. Пробег 4000км, может проблемы в свечах?

Престиж 2014г.

12

Re: Проблемы при запуске двигателя Luxgen 7 SUV

gren71 пишет:

При запуске холодного двигателя, запуск производится с трудом при этом автоматически запираются двери и включается аварийка. Пробег 4000км, может проблемы в свечах?

1. Плохой аккумулятор.
2. Плохая зарядка,недозаряд аакумулятора.
3. Подклинивает стартер на холодную при пуске.
4. Подтянуть клемы на аккумуляторе и массу.
выбирай.

Чип-тюнинг авто в г.Кольчугино. kolchugino@list.ru

13

Re: Проблемы при запуске двигателя Luxgen 7 SUV

Стартер крутит хорошо, но с полооборота не заводится

Престиж 2014г.

14

Re: Проблемы при запуске двигателя Luxgen 7 SUV

gren71 пишет:

Стартер крутит хорошо, но с полооборота не заводится

если при пуске срабатывает сигналка и щёлкают замки,значит гдето просадка напряжения.

Чип-тюнинг авто в г.Кольчугино. kolchugino@list.ru

15

Re: Проблемы при запуске двигателя Luxgen 7 SUV

gren71 пишет:

Стартер крутит хорошо, но с полооборота не заводится

ПОМЕНЯЙ СВЕЧКИ.

Все бы было хорошо, если бы домкрат не сломался!

16

Re: Проблемы при запуске двигателя Luxgen 7 SUV

у меня тоже с пол оборота не заводится  с какой то задержкой  думаю из за свечей--Георгий показывал какие свечи установил  завод изготовитель  - так это полный пипец!  менять надо их однозначно  я буду ставить свечи денсо  SK20PR-A8

черный  престиж!!! 14г  москва

17

Re: Проблемы при запуске двигателя Luxgen 7 SUV

Нашел на своём аккумуляторе маркировку 95D31R-CME II YUASA, его параметры 80 а/ч, информация с сайта производителя. Заменил его на аккамулятор 100 а/ч, все проблемы исчезли. Заводится с полооборота

Престиж 2014г.

18

Re: Проблемы при запуске двигателя Luxgen 7 SUV

V_S_1973 пишет:

у меня тоже с пол оборота не заводится  с какой то задержкой  думаю из за свечей--Георгий показывал какие свечи установил  завод изготовитель  - так это полный пипец!  менять надо их однозначно  я буду ставить свечи денсо  SK20PR-A8

Я себе поставил свечи NGK IZFR6H11 Свеча зажигания иридиевая. Полёт отличный.

Чип-тюнинг авто в г.Кольчугино. kolchugino@list.ru

19

Re: Проблемы при запуске двигателя Luxgen 7 SUV

кто нибудь поставил на  наш авто   ---автозапуск   и вообще  его можно установить не  отключая штатную сигнализацию?????кто знает --проясните сей  вопрос! ab

черный  престиж!!! 14г  москва

20

Re: Проблемы при запуске двигателя Luxgen 7 SUV

Тоже заменил на более мощный аккумулятор , проблем нет.

21

Re: Проблемы при запуске двигателя Luxgen 7 SUV

У меня авто с автозапуском. Заводится, прогревается. Все ок.

Престиж, 2015 год

22

Re: Проблемы при запуске двигателя Luxgen 7 SUV

мне сказали что если автозапуск ставить  то штатную сигналку  нужно отключать а заместо ее ставить другую это  так или нет???  вот  у тебя при заводе авто  с автозапуска  сиденье  отъезжает в исходное положение и сигналка  штатная отключается?????

черный  престиж!!! 14г  москва

23

Re: Проблемы при запуске двигателя Luxgen 7 SUV

V_S_1973 пишет:

мне сказали что если автозапуск ставить  то штатную сигналку  нужно отключать а заместо ее ставить другую это  так или нет???  вот  у тебя при заводе авто  с автозапуска  сиденье  отъезжает в исходное положение и сигналка  штатная отключается?????

Стоит автозапуск и родная сигналка. Каждая работает сама по себе. Если закрываю на штатную, то сиденье отъезжают. Если на установленную сигналку, то сидения не отъезжает. Но при всем при этом могу сначала поставить на штатную сигналку, а потом на установленную. И сиденье к рулю подъедет к рулю и автозапуск работать будет

24

Re: Проблемы при запуске двигателя Luxgen 7 SUV

Скажи пожалуйста а где устанавливал и сколько стоит.

25

Re: Проблемы при запуске двигателя Luxgen 7 SUV

Ставил в Юнимоторс. Сигналка была в подарок